対応ブラウザ

はてなブログを作る時に対応ブラウザとしてちゃんとOpera書かれてるんですね。